Rédigé par Romain Commandé dans Vieilleries le 21/11/2006

tags: Linux

Attention vieillerie!

Ce billet est ancien. Il a été récuperé de mon ancien blog "un blog sur la banquise" via un script douteux basé sur la lecture de flux RSS qui n'a fait que partiellement sont boulot, et c'est bien dommage... ou pas!

Il a donc été transféré dans la catégorie "vieilleries" parce que je suis comme ça: je ne jète rien.

Vous ètes donc dans une zone qui ne correspond peut-être plus à l'orientation actuel du blog, qui contient potentiellement des informations qui ne sont plus d'actualité, fausses, voir même sans interêt, bourré de liens cassés, des images ou des sources manquantes. Le pire, c'est que ce ne sera jamais corrigé.

À consulter à vos risques et périls!

Comme l'on anoncé aujourd'hui les site GNT (gnt) et info-du net (lire la nouvelle) une nouvelle bêta a vu le jour aujourd'hui même. Bien que ce n'est rien avoir avec du logiciel libre, il faut bien avouer qu'il était temps qu'une nouvelle version du flash player sorte sur cet OS. La derniere version en date étant la version 7, cela commençait à devenir un problème sur certains sites ayant besoin d'au minimum la version 8 du player Télécharger Adobe Flash player 9 bêta 2 La liste des problèmes encore à corriger est disponible ici

A quand shockwave sous linux?

Romain Commandé
Proudly powered by Pelican, which takes great advantage of Python.
Sauf mention particulière, le contenu de ce site est mis à disposition selon les termes de la licence Creative Commons Attribution - Pas d’Utilisation Commerciale - Pas de Modification 3.0 non transposé.